Jumat, 17 Desember 2021

Cara Blokir Akses Modem di Mikrotik

Cara Blokir Akses Modem di Mikrotik

Banyak orang mengabaikan kemanan jaringan satu ini, biasanya modem/router ISP mempunyai pengaturan default, contohnya Indi*ome : semua perangkat modem mempunyai username dan password yang sama. 

Apabila ada orang yang memahami hal ini tentu saja akan menjadi hal yang sangat berbahaya untuk jaringan internet Anda. Karena dari celah seperti ini bisa saja orang akan iseng merubah konfigurasi modem, DHCP, termasuk merubah nama Wifi dan password Wifi.

Cara sederhana memblokir akses modem di Mikrotik adalah seperti ini.

/ip firewall address-list

add address=182.168.1.1 list=IP-MODEM

add address=172.168.1.1 list=IP-MODEM

add address=162.168.1.1 list=IP-MODEM

add address=152.168.1.1 list=IP-MODEM


/ip firewall filter 

add action=drop chain=forward comment="MODEM PROTECTED" disabled=yes dst-address-list=IP-MODEM dst-port=21-23,80,443 protocol=tcp

Posting Komentar