Jumat, 17 Desember 2021

Cara Blokir TikTok di Mikrotik

Cara Blokir TikTok di Mikrotik

Cara sederhana memblokir TikTok di Mikrotik adalah memanfaatkan Layer 7 Protocols di bagian IP -> Firewall

/ip firewall layer7-protocol
add name=Tiktok regexp="^.+(tiktok.com).*\$"

/ip firewall filter
add action=drop chain=forward comment="BLOCK TIKTOK" layer7-protocol=Tiktok"

Posting Komentar